Journal FAQ's

N., CA(Zone 9a)

I'm attempting to set up a journal, but reading the FAQ's, there is a bunch of code in the text. Is it just me? Not even sure if it's relevant. Thanks.

Murfreesboro, TN(Zone 7a)

These FAQs? http://davesgarden.com/faq/journal/

N., CA(Zone 9a)

yes. It says this a lot:

I was wondering if I am missing any information, or if I just ignore the code while reading.

Murfreesboro, TN(Zone 7a)

Whatever you tried to post, it didn't display.

Can you post a printscreen of the code? I'm not seeing anything out of the ordinary.

N., CA(Zone 9a)

Wow, code is weird. I saw it until I sent it.
Can you tell me how to do a print screen?

Murfreesboro, TN(Zone 7a)

When you're viewing the portion of the page you want to capture, hold down your "Ctrl" button and click on the "prt scr" button.

Then open MS Paint or a photo-editing program and click on "edit" then select "paste" to insert it.

Once it appears, you can click on "file", "save as" and save it as a.bmp, .jpg or .gif file on your hard drive.

Return to this thread, and upload it as you would a picture.

N., CA(Zone 9a)

Terry, I'm sorry, I couldnt get it to capture. I guess I'm not computer savvy and not patient enough to mess around with it. No big deal. I'll just read around the code. I just thought you folks would want to know, but if it's just my computer, it doesnt matter. Thanks anyway. I appreciate you!

Intruding again: but here you go
tags continue on the entire page with at least one instance where they are bold
Rachael.. I can email you instructions for screenshot if you'd like. I made a tutorial for someone, who asked, with screenshots included :-)
angele

Thumbnail by angele
Murfreesboro, TN(Zone 7a)

Hmmmm. That helps (I think!) although it will be up to Dave to fix it. Can you tell me what browser you're using when you see the tags?

IE6 SP2

Not sure but I think I saw these on another FAQ too when I first joined up. I'll revisit & let you know. :-)

Murfreesboro, TN(Zone 7a)

Yep, it seems to be IE-specific. Do you have any other browsers you can try? (I have a couple versions of Mozilla/Firefox and Netscape; IE seems to be the only one to show the code..)

N., CA(Zone 9a)

Angele, not intruding at all, but rescuing me again! Thank you!
I'd like your tutorial, if you have the time.
Thanks, R.

Been a while since I've built a new site so only have IE on my computer. Seems to me I used to use an online viewer. LOL, it hasn't been that long but my brain has gone to mush!
Still checking other FAQs but I haven't run across any more so far.

(((Rachael))) it would be my pleasure to Dmail it to you :-) probably this afternoon.

Post a Reply to this Thread

Please or register to post.

Upload Images to your reply

    You may upload up to 5 images
    BACK TO TOP